Unable to Resolve this error while setting OpenCart: CURL extension needs to be loaded

I tried removing comments from php.ini files in PHP folder and Apache folder but still its not working.
Please tell me if there is any other way to resole this issue.
I am using wamp server on windows machine.


Source: wampserver

Leave a Reply