mosquitto installation lsb-base error

I was installing mosquitto and got an error
mosquitto : Depends: lsb-base (>= 4.1+Debian3) but 4.0-0ubuntu20.2 is to be installed

I looked for it but couldn’t find any solution.
Can anybody please help ?


Source: ubuntu

Leave a Reply